<!DOCTYPE html>
<html lang="fr-BE">
	<head>


		<!-- Meta Tags -->
		<meta content="text/html" charset="UTF-8" >
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<meta name="description" content="Journal Magara Times mu Kirundi.">
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://magaratimes.com/wp-content/themes/dialy-theme/lib/img/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.magaratimes.com/feed/" title="JMT mu Kirundi latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.magaratimes.com/comments/feed/" title="JMT mu Kirundi latest comments" />
		<link rel="pingback" href="https://www.magaratimes.com/xmlrpc.php" />
		<title>#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC. &#8211; JMT mu Kirundi</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="ioZmyAmAHO-CEOvrK2EfTo5bCCEKnqpOnSxxwGBZBb8" />
<meta name="msvalidate.01" content="C30EC1C277F88E46D6059C13F6212F8E" />
<meta name="p:domain_verify" content="4e74aa3679fc0340951f50cf995aabaa" />
<meta name="yandex-verification" content="ca3878b1ea67f248" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//html5shiv.googlecode.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="JMT mu Kirundi &raquo; Flux" href="https://www.magaratimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="JMT mu Kirundi &raquo; Flux des commentaires" href="https://www.magaratimes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="JMT mu Kirundi &raquo; #Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC. Flux des commentaires" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.magaratimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.magaratimes.com/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-nouveau-css'  href='https://www.magaratimes.com/wp-content/plugins/buddypress/bp-templates/bp-nouveau/css/buddypress.min.css?ver=6.2.0' type='text/css' media='screen' />
<link rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.magaratimes.com/wp-content/plugins/cresta-social-share-counter/css/csscfont.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css'  href='https://www.magaratimes.com/wp-content/plugins/cresta-social-share-counter/css/cresta-wp-css.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://www.magaratimes.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/css/normalize.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/css/layout.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/css/fontawesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/css/mobile.css?ver=5.4.2' type='text/css' media='(min-width:0px) and (max-width:760px)' />
<link rel='stylesheet' id='720-css'  href='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/css/720.css?ver=5.4.2' type='text/css' media='(min-width:761px) and (max-width:1080px)' />
<link rel='stylesheet' id='960-css'  href='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/css/960.css?ver=5.4.2' type='text/css' media='(min-width:1081px) and (max-width:1300px)' />
<link rel='stylesheet' id='1200-css'  href='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/css/1200.css?ver=5.4.2' type='text/css' media='(min-width:1301px)' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.magaratimes.com/wp-admin/admin-ajax.php?action=df_dynamic_css&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.magaratimes.com/wp-content/themes/dialy-theme/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.8/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var df = {"adminUrl":"https:\/\/www.magaratimes.com\/wp-admin\/admin-ajax.php","imageUrl":"https:\/\/www.magaratimes.com\/wp-content\/themes\/dialy-theme\/lib\/img\/","cssUrl":"https:\/\/www.magaratimes.com\/wp-content\/themes\/dialy-theme\/lib\/css\/","themeUrl":"https:\/\/www.magaratimes.com\/wp-content\/themes\/dialy-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.4.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://html5shiv.googlecode.com/svn/trunk/html5.js?ver=5.4.2'></script>
<![endif]-->
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/js/stickykit.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/js/flexslider.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-admin/admin-ajax.php?action=df_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='https://www.magaratimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.magaratimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.magaratimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#Burundi #JMTUpDates: Umukinyi Jospin NSHIMIRIMANA wa Aigle Noir CS Niwe Ari Kw’Isonga ry’Ibitsindo Uno Musi muri Bangabandhu Gold Cup.' href='https://www.magaratimes.com/2020/01/16/burundi-jmtupdates-umukinyi-jospin-nshimirimana-wa-aigle-noir-cs-niwe-ari-kwisonga-ryibitsindo-uno-musi-muri-bangabandhu-gold-cup-2020-i-dhaka-muri-bangladesh/' />
<link rel='next' title='#Burundi #Football: Eric Kwizera aremeza amakuru ava mu Rwanda.' href='https://www.magaratimes.com/2020/07/21/burundi-football-eric-kwizera-aremeza-amakuru-ava-mu-rwanda/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.magaratimes.com/?p=13220' />
<link rel="alternate" type="application/json+oembed" href="https://www.magaratimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.magaratimes.com%2F2020%2F07%2F17%2Fburundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.magaratimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.magaratimes.com%2F2020%2F07%2F17%2Fburundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.magaratimes.com/wp-admin/admin-ajax.php';</script>

<style id='cresta-social-share-counter-inline-css'>.cresta-share-icon .sbutton {font-family: 'Noto Sans', sans-serif;}
			@media (max-width : 640px) {
				#crestashareicon {
					display:none !important;
				}
			}
		#crestashareicon {position:fixed; top:20%; left:20px; float:left;z-index:99;}

		#crestashareicon .sbutton {clear:both;display:none;}
		#crestashareicon .sbutton { float:left;}</style><style type='text/css'>img#wpstats{display:none}</style><style>
.milestone-widget {
	margin-bottom: 1em;
}
.milestone-content {
	line-height: 2;
	margin-top: 5px;
	max-width: 100%;
	padding: 0;
	text-align: center;
}
.milestone-header {
	background-color: #333333;
	color: #ffffff;
	line-height: 1.3;
	margin: 0;
	padding: .8em;
}
.milestone-header .event,
.milestone-header .date {
	display: block;
}
.milestone-header .event {
	font-size: 120%;
}
.milestone-countdown .difference {
	display: block;
	font-size: 500%;
	font-weight: bold;
	line-height: 1.2;
}
.milestone-countdown,
.milestone-message {
	background-color: #ffffff;
	border: 1px solid #cccccc;
	border-top: 0;
	color: #333333;
	padding-bottom: 1em;
}
.milestone-message {
	padding-top: 1em
}
</style>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC." />
<meta property="og:url" content="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/" />
<meta property="og:description" content="Umurwi wa Flambeau Du Centre (Messager Gitega) wamenyesheje ubicishije kurubuga rwa Academie Messager ko umaze kugirana amasezerano n&rsquo;abakinyi indwi, murabo bakinyi harimwo Issa Hakizimana ak…" />
<meta property="article:published_time" content="2020-07-17T19:05:07+00:00" />
<meta property="article:modified_time" content="2020-07-17T19:05:14+00:00" />
<meta property="og:site_name" content="JMT mu Kirundi" />
<meta property="og:image" content="https://www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="960" />
<meta name="twitter:creator" content="@MagaraTimes" />
<meta name="twitter:site" content="@JTMKirundi" />
<meta name="twitter:text:title" content="#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC." />
<meta name="twitter:image" content="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/Flambeeuu.jpg?fit=150%2C150&#038;ssl=1&#038;w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2019/04/cropped-jmt-rn.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2019/04/cropped-jmt-rn.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2019/04/cropped-jmt-rn.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2019/04/cropped-jmt-rn.jpg?fit=270%2C270&#038;ssl=1" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="bp-nouveau post-template-default single single-post postid-13220 single-format-standard no-js">
			
		
        <!-- Wrapper -->
        <div id="wrapper" class="boxed">

            <!-- Header -->
            <header id="header" class="light" role="banner">
            		                <!-- Top bar -->
	                <div class="top-bar light">
	                    <div class="inner-wrapper">
									                        <!-- Responsive menu -->
		                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>
		                        <!-- Top menu -->
		                        <nav class="top-menu" role="navigation">
					    			<ul class="top-menu"><li id="menu-item-13009" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://media.magaratimes.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-8656" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/kenya/">Kenya</a></li>
<li id="menu-item-8657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/rdkongo/">RD Kongo</a></li>
<li id="menu-item-8659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/somalia/">Sudani</a></li>
<li id="menu-item-8660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/southsudan/">Sudani Yepfo</a></li>
<li id="menu-item-8661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/tanzania/">Tanzaniya</a></li>
<li id="menu-item-8662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/uganda/">Ubuganda</a></li>
<li id="menu-item-8655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.magaratimes.com/category/eastafrica/burundi/">Uburundi</a></li>
<li id="menu-item-8658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/rwanda/">Urwanda</a></li>
<li id="menu-item-8663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/zambia/">Zambiya</a></li>
<li id="menu-item-13164" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.visionaryaline.com/">VA Store</a></li>
<li id="menu-item-13165" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.pressocean.com/">PressOcean</a></li>
<li id="menu-item-13163" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://global.nsengiyumva.org/partners">Support NGD</a></li>
<li id="menu-item-8670" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://fm.magaratimes.com/">RMT &#8211; 92.0 Mhz</a></li>
</ul>					  	 		</nav>
							
				            	                    </div>                    
	                </div>
                                <div class="inner-wrapper row">

				    	                    <!-- Logo -->
	                    <div id="logo">
	                        <h1 id="site-logo">
	                        	<a href="https://www.magaratimes.com">
	                        		JMT<span> mu Kirundi</span>
	                        	</a>
	                        </h1>
						    						    	<h2 id="site-description">Journal Magara Times mu Kirundi.</h2>
								                    </div>
					


							                <!-- Top banner block -->
		                <div class="ad-banner-728x90"><iframe src="//rcm-na.amazon-adsystem.com/e/cm?o=1&p=48&l=ur1&category=camera&banner=0M7B1T31ZM77YF4HJCR2&f=ifr&linkID=161e62bf87ec63d485714211f40107a7&t=magaratimes-20&tracking_id=magaratimes-20" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></div>
		            
                    
                </div>


				<!-- Primary navigation -->
                <nav class="primary-menu dark sticky-menu" role="navigation">
                    <div class="inner-wrapper">   
                        <!-- Responsive menu -->
                        <a class="click-to-open-menu"><i class="fa fa-align-justify"></i></a>           
					<ul class="main-menu"><li id="menu-item-12100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.magaratimes.com/">Amakuru</a></li>
<li id="menu-item-2383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.magaratimes.com/category/inkino/">Inkino</a></li>
<li id="menu-item-2387" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/ukwidagadura/">Ukwidagadura</a></li>
<li id="menu-item-2380" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/amagara/">Amagara</a></li>
<li id="menu-item-2317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="https://www.magaratimes.com/category/ubutunzi/"><span>Ubutunzi</span></a>
<ul class="sub-menu">
	<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/ubutunzi/ubuhinga/">Ubuhinga</a></li>
	<li id="menu-item-12993" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/ubutunzi/uburimyi/">Uburimyi</a></li>
	<li id="menu-item-12994" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/ubutunzi/ubworozi/">Ubworozi</a></li>
	<li id="menu-item-8650" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/ubutunzi/imyambaro/">Imyambaro</a></li>
	<li id="menu-item-13161" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/ubutunzi/ingenzi/">Ingenzi</a></li>
	<li id="menu-item-13162" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/ubutunzi/ubudandaji/">Ubudandaji</a></li>
</ul>
</li>
<li id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children df-dropdown"><a href="https://www.magaratimes.com/category/societe/"><span>Société</span></a>
<ul class="sub-menu">
	<li id="menu-item-8649" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/abantu/">Abantu</a></li>
	<li id="menu-item-8652" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/imico/">Imico</a></li>
	<li id="menu-item-8654" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/indero/">Indero</a></li>
	<li id="menu-item-8653" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/ukwemera/">Ukwemera</a></li>
	<li id="menu-item-2316" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/poritike/">Poritike</a></li>
	<li id="menu-item-13160" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/imibano/">Imibano</a></li>
	<li id="menu-item-2386" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/ubutungane/">Ubutungane</a></li>
	<li id="menu-item-12992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/ukwemera/">Ukwemera</a></li>
	<li id="menu-item-11136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/umutekano/">Umutekano</a></li>
	<li id="menu-item-8645" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/amakungu/">Amakungu</a></li>
	<li id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/ivyiyumviro/">Ivyiyumviro</a></li>
	<li id="menu-item-13159" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/societe/factcheck/">Fact Check</a></li>
	<li id="menu-item-13158" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/ngdfoundation/">NGD Foundation</a></li>
</ul>
</li>
<li id="menu-item-2378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children df-dropdown"><a href="https://www.magaratimes.com/eastafrica/"><span>Afurika y&rsquo;Ubuseruko</span></a>
<ul class="sub-menu">
	<li id="menu-item-12998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.magaratimes.com/category/eastafrica/burundi/">Burundi</a></li>
	<li id="menu-item-12999" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/kenya/">Kenya</a></li>
	<li id="menu-item-13001" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/rwanda/">Rwanda</a></li>
	<li id="menu-item-13005" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/uganda/">Uganda</a></li>
	<li id="menu-item-13000" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/rdkongo/">RD Kongo</a></li>
	<li id="menu-item-13002" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/somalia/">Somalia</a></li>
	<li id="menu-item-13003" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/southsudan/">Sudani Yepfo</a></li>
	<li id="menu-item-13004" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/tanzania/">Tanzania</a></li>
	<li id="menu-item-13006" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.magaratimes.com/category/eastafrica/zambia/">Zambia</a></li>
</ul>
</li>
<li id="menu-item-13007" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.youtube.com/channel/UCmT3Ra1uOUdRB7gnN1EEPrA">JMT YouTube</a></li>
<li id="menu-item-12995" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://sw.magaratimes.com/">Kiswahili</a></li>
<li id="menu-item-12996" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://fr.magaratimes.com/">Français</a></li>
<li id="menu-item-12997" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://en.magaratimes.com/">English</a></li>
</ul>                    
                    </div>                    

                </nav>
                
            </header>
     
    <!-- Section -->
    <section id="section">
        <div class="inner-wrapper">
            
            <!-- Main -->
            <div id="main" class="left" role="main">

     
 
 	        <!-- Article post -->
        <article class="single-post post-13220 post type-post status-publish format-standard has-post-thumbnail hentry category-amakuru category-burundi category-eastafrica category-inkino tag-burundi-2 tag-football-2 tag-flambeau-du-centre tag-musongati-fc">
        	        <div class="featured">
            <!-- Flexslider -->
            <div class="flexslider">
                <ul class="slides">
                                            <li>
                            <img src="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/Flambeeuu-860x450_c.jpg" alt=""/>
                        </li>
                                                            </ul>
            </div>
        </div>
     
        		            <!-- Title -->
	            <h1 class="post-title">#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC.</h1>
	         
        					<h3 class="lead">Murabo bakinyi harimwo Issa Hakizimana akina kuruhande rw'inyuma hamwe na Roger Bigirimana akina hagati abo bompi bakaba baguzwe bavuye mu murwi wa Musongati FC basanzwe basangiye igisagara ca Gitega. </h3>
	        	        	            <div class="post-meta">
	            		                	<span class="author">Author <a  href="https://www.magaratimes.com/author/ismailk/" title="Articles par Kwizera Ismail (Nahodha)" rel="author">Kwizera Ismail (Nahodha)</a></span>
	               		               		                	<span class="date">Published <a href="https://www.magaratimes.com/2020/07/">17 juillet 2020</a></span>
	                	                	                	<span class="comments">
	                		Comments <a href="#comments">0</a>	                	</span>
	                	            </div>
                        <!-- Post container -->
            <div class="post-container">
            	    				
<p>Umurwi wa Flambeau Du Centre (Messager Gitega) wamenyesheje ubicishije kurubuga rwa Academie Messager  ko umaze kugirana amasezerano  n&rsquo;abakinyi indwi, murabo bakinyi harimwo Issa Hakizimana akina kuruhande rw&rsquo;inyuma hamwe na Roger Bigirimana akina hagati abo bompi bakaba baguzwe bavuye mu murwi wa Musongati FC, umukeba wabo  basangiye igisagara ca Gitega. </p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="13222" data-permalink="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/109543829_185717312906550_238918352921650460_n-1/" data-orig-file="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?fit=480%2C960&amp;ssl=1" data-orig-size="480,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="109543829_185717312906550_238918352921650460_n-1" data-image-description data-medium-file="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?fit=480%2C960&amp;ssl=1" src="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?resize=239%2C477&#038;ssl=1" alt class="wp-image-13222 jetpack-lazy-image" width="239" height="477" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?resize=150%2C300&amp;ssl=1 150w" data-lazy-sizes="(max-width: 239px) 100vw, 239px" data-lazy-src="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?resize=239%2C477&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="13222" data-permalink="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/109543829_185717312906550_238918352921650460_n-1/" data-orig-file="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?fit=480%2C960&amp;ssl=1" data-orig-size="480,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="109543829_185717312906550_238918352921650460_n-1" data-image-description="" data-medium-file="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?fit=480%2C960&amp;ssl=1" src="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?resize=239%2C477&#038;ssl=1" alt="" class="wp-image-13222" width="239" height="477" srcset="https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?w=480&amp;ssl=1 480w, https://i0.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/109543829_185717312906550_238918352921650460_n-1.jpg?resize=150%2C300&amp;ssl=1 150w" sizes="(max-width: 239px) 100vw, 239px" data-recalc-dims="1" /></noscript><figcaption><strong>Issa Hakizimana</strong></figcaption></figure></div>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img data-attachment-id="13223" data-permalink="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/108122789_185717302906551_4096643106006177543_n/" data-orig-file="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?fit=480%2C960&amp;ssl=1" data-orig-size="480,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="108122789_185717302906551_4096643106006177543_n" data-image-description data-medium-file="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?fit=480%2C960&amp;ssl=1" src="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?resize=267%2C533&#038;ssl=1" alt class="wp-image-13223 jetpack-lazy-image" width="267" height="533" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?w=480&amp;ssl=1 480w, https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?resize=150%2C300&amp;ssl=1 150w" data-lazy-sizes="(max-width: 267px) 100vw, 267px" data-lazy-src="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?resize=267%2C533&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="13223" data-permalink="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/108122789_185717302906551_4096643106006177543_n/" data-orig-file="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?fit=480%2C960&amp;ssl=1" data-orig-size="480,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="108122789_185717302906551_4096643106006177543_n" data-image-description="" data-medium-file="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?fit=150%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?fit=480%2C960&amp;ssl=1" src="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?resize=267%2C533&#038;ssl=1" alt="" class="wp-image-13223" width="267" height="533" srcset="https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?w=480&amp;ssl=1 480w, https://i1.wp.com/www.magaratimes.com/wp-content/uploads/2020/07/108122789_185717302906551_4096643106006177543_n.jpg?resize=150%2C300&amp;ssl=1 150w" sizes="(max-width: 267px) 100vw, 267px" data-recalc-dims="1" /></noscript><figcaption><strong>Roger Bigirimana</strong></figcaption></figure></div>



<p>Urutonde rw&rsquo;abakinyi bose indwi Flambeau Du Centre yaguze hamwe n&rsquo;imirwi baje bavamwo ngaba ngaha:</p>



<p>1. Samir Hassan: Garage Express (icicaro ca 2 Gitega)</p>



<p>2. Asmani Amisi: (Flambeau Du Centre uyu we yongereje amasezerano y’imyaka 2)</p>



<p>3. Jean Paul Kiza: (Bumamuru FC)</p>



<p>4. Titi Mavugo: (Aigle Noir)</p>



<p>5. Roger Bigirimana : (Musongati FC)</p>



<p>6. Issa Hakizimana :(Musongati FC)</p>



<p>7. Evrard Ragiryimana: (Aigle Noir).</p>



<p>Si ubwambere umurwi wa Flambeau Du Centre ugura abakinyi ba Musongati FC.  Akarorero ka hafi ni Djuma Muhammed uwahoze ari kizigenza wa Musongati FC yaguzwe na Flambeau Du Centre  hari mu mwaka w&rsquo;inkino wa 2018-2019.</p>



<p></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-13220" class="share-twitter sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-13220" class="share-facebook sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-13220" class="share-pinterest sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-13220" class="share-skype sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-13220" class="share-linkedin sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div>            </div> 
			
			    <!-- Post info -->
    <div class="post-info">
                    <span class="tags">Tags 
                <a href="https://www.magaratimes.com/tag/burundi-2/">#Burundi</a>, <a href="https://www.magaratimes.com/tag/football-2/">#Football</a>, <a href="https://www.magaratimes.com/tag/flambeau-du-centre/">Flambeau Du Centre</a>, <a href="https://www.magaratimes.com/tag/musongati-fc/">Musongati Fc</a>            </span>
                            <span class="category">
                Category                                        <a href="https://www.magaratimes.com/category/amakuru/">Amakuru</a>,  
                                            <a href="https://www.magaratimes.com/category/eastafrica/burundi/">Burundi</a>,  
                                            <a href="https://www.magaratimes.com/category/eastafrica/">East Africa</a>,  
                                            <a href="https://www.magaratimes.com/category/inkino/">Inkino</a> 
                                </span>
                            <span class="views">
                Views 
                <span>212</span>
            </span>
            </div>

			    <div class="post-share">
        <span class="share-text">Share this post:</span>
        <ul>
            <li>
                <a data-hashtags="" data-url="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/" data-via="JMTKirundi" data-text="#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC." data-tip="Share on Twitter!" href="#" class="twitter df-tweet">
                    <span class="socicon">a</span>
                </a>
            </li>
            <li>
                <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/" data-url="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/" data-url="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/" data-tip="Share on Facebook!" class="facebook df-share">
                    <span class="socicon">b</span>
                </a>
            </li>
            <li>
                <a data-tip="Share on Google+!" href="https://plus.google.com/share?url=https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/" class="google df-pluss">
                    <span class="socicon">c</span>
                </a>
            </li>
            <li>
                <a data-tip="Share on Pinterest!" href="http://pinterest.com/pin/create/button/?url=https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/&media=https://www.magaratimes.com/wp-content/uploads/2020/07/Flambeeuu.jpg&description=#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC." data-url="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/" class="google df-pin">
                    <span class="socicon">d</span>
                </a>
            </li>
            <li>
                <a data-tip="Share on LinkedIn!" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/&title=#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC." data-url="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/" class="linkedin df-link">
                    <span class="socicon">j</span>
                </a>
            </li>
        </ul>
    </div>
		<!-- End article -->
        </article>
		    <!-- Author bio -->
    <div class="post-bio" itemscope itemtype="http://data-vocabulary.org/Person">
        <img src="https://www.magaratimes.com/wp-content/uploads/avatars/12/5a8c95402a53f-bpfull.jpg" class="setborder" alt="Kwizera Ismail (Nahodha)" width="100px" height="100px"/>
        <div class="description">
            <a class="bio" itemprop="url" href="https://www.magaratimes.com/author/ismailk/">Kwizera Ismail (Nahodha)</a>
                        	<p>Ismail (Nahodha) Kwizera ni umumenyeshamakuru wa Journal Magara Times na Radio Magara Times FM. Aho, KWIZERA Amenyesha amakuru ajanye n'inkino (Sports) hamwe n'amakuru ajanye n'ivyo kwidagadura (Divertissement). Mwandikire kuri: ismailk@magaratimes.com</p>
             
        </div>
    </div>

		    <!-- Post controls -->
    <div class="post-controls ">
                    <a href="https://www.magaratimes.com/2020/01/16/burundi-jmtupdates-umukinyi-jospin-nshimirimana-wa-aigle-noir-cs-niwe-ari-kwisonga-ryibitsindo-uno-musi-muri-bangabandhu-gold-cup-2020-i-dhaka-muri-bangladesh/" class="prev">
                <span><i class="fa fa-angle-left"></i></span>
                <p>#Burundi #JMTUpDates: Umukinyi Jospin NSHIMIRIMANA wa Aigle Noir CS Niwe Ari Kw’Isonga ry’Ibitsindo Uno Musi muri Bangabandhu Gold Cup.</p>
            </a>
                            <a href="https://www.magaratimes.com/2020/07/21/burundi-football-eric-kwizera-aremeza-amakuru-ava-mu-rwanda/" class="next">
                <span><i class="fa fa-angle-right"></i></span>
                <p>#Burundi #Football: Eric Kwizera aremeza amakuru ava mu Rwanda.</p>
            </a>
            </div>
		  
                        <!-- Related products -->
                        <div class="block-layout-one">
                            <p class="title"><span>Related <strong>posts</strong></span></p>
                            <div class="row">
                                                                    <div class="item grid_4">
                                        <a href="https://www.magaratimes.com/2019/05/11/burundi-chris-ndikumana-yasinye-muri-olympic-star/">
                                            <img src="https://www.magaratimes.com/wp-content/uploads/2019/05/IMG-20190508-WA0048-80x65_c.jpg" alt="Burundi: Chris Ndikumana Yasinye Muri Olympic Star." style="border-color: #3D7EFF"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #3D7EFF"><a href="https://www.magaratimes.com/category/eastafrica/burundi/">Burundi</a></span>
                                                                                        <h3><a href="https://www.magaratimes.com/2019/05/11/burundi-chris-ndikumana-yasinye-muri-olympic-star/">Burundi: Chris Ndikumana Yasinye Muri Olympic Star.</a></h3>
                                                                                            <p class="date">11 mai 2019</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://www.magaratimes.com/2019/03/10/burundi-congobrazzaville-urutonde-rwabakinyi-26-buburundi-u-23-batumweko-gutegura-urukino-rwa-congo-brazzaville-u-23/">
                                            <img src="https://www.magaratimes.com/wp-content/uploads/2018/11/IMG-20181114-WA0019-80x65_c.jpg" alt="#Burundi #CongoBrazzaville : Urutonde rw’abakinyi 26 b’Uburundi U-23 Batumweko Gutegura Urukino Rwa Congo Brazzaville U-23." style="border-color: #3D7EFF"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #3D7EFF"><a href="https://www.magaratimes.com/category/amakuru/">Amakuru</a></span>
                                                                                        <h3><a href="https://www.magaratimes.com/2019/03/10/burundi-congobrazzaville-urutonde-rwabakinyi-26-buburundi-u-23-batumweko-gutegura-urukino-rwa-congo-brazzaville-u-23/">#Burundi #CongoBrazzaville : Urutonde rw’abakinyi 26 b’Uburundi U-23 Batumweko Gutegura Urukino Rwa Congo Brazzaville U-23.</a></h3>
                                                                                            <p class="date">10 mars 2019</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://www.magaratimes.com/2019/02/18/afrika-mali-burundi-mali-yaraye-itahukanye-igikombe-cafrika-ndaye-chancel-yinjira-murutonde-rwabakinyi-11-bigenjeje-neza/">
                                            <img src="https://www.magaratimes.com/wp-content/uploads/2019/02/DzoQUZiWkAELPiz-80x65_c.jpg" alt="#Afrika #Mali #Burundi: Mali Yaraye Itahukanye Igikombe C&rsquo;Afrika, Ndaye Chancel Yinjira Murutonde Rw&rsquo;Abakinyi 11 Bigenjeje Neza." style="border-color: #3D7EFF"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #3D7EFF"><a href="https://www.magaratimes.com/category/amakuru/">Amakuru</a></span>
                                                                                        <h3><a href="https://www.magaratimes.com/2019/02/18/afrika-mali-burundi-mali-yaraye-itahukanye-igikombe-cafrika-ndaye-chancel-yinjira-murutonde-rwabakinyi-11-bigenjeje-neza/">#Afrika #Mali #Burundi: Mali Yaraye Itahukanye Igikombe C&rsquo;Afrika, Ndaye Chancel Yinjira Murutonde Rw&rsquo;Abakinyi 11 Bigenjeje Neza.</a></h3>
                                                                                            <p class="date">18 février 2019</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://www.magaratimes.com/2018/08/29/nahodhas-statistics-ivyaranze-indwi-ya-gatatu-ya-primus-ligue/">
                                            <img src="https://www.magaratimes.com/wp-content/uploads/2018/08/IMG-20180827-WA0012-80x65_c.jpg" alt="Nahodha’s Statistics/ Ivyaranze indwi ya gatatu ya Primus Ligue." style="border-color: #3D7EFF"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #3D7EFF"><a href="https://www.magaratimes.com/category/amakuru/">Amakuru</a></span>
                                                                                        <h3><a href="https://www.magaratimes.com/2018/08/29/nahodhas-statistics-ivyaranze-indwi-ya-gatatu-ya-primus-ligue/">Nahodha’s Statistics/ Ivyaranze indwi ya gatatu ya Primus Ligue.</a></h3>
                                                                                            <p class="date">29 août 2018</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://www.magaratimes.com/2018/08/19/imigwi-yatsindanye-uku-gukurikira-muri-primus-ligue-mundwi-ya-mbere/">
                                            <img src="https://www.magaratimes.com/wp-content/uploads/2018/08/IMG-20180808-WA0027-80x65_c.jpg" alt="Imigwi yatsindanye uku gukurikira muri Primus Ligue mundwi ya mbere." style="border-color: #3D7EFF"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #3D7EFF"><a href="https://www.magaratimes.com/category/eastafrica/burundi/">Burundi</a></span>
                                                                                        <h3><a href="https://www.magaratimes.com/2018/08/19/imigwi-yatsindanye-uku-gukurikira-muri-primus-ligue-mundwi-ya-mbere/">Imigwi yatsindanye uku gukurikira muri Primus Ligue mundwi ya mbere.</a></h3>
                                                                                            <p class="date">19 août 2018</p>
                                                                                    </div>
                                    </div>
                                                                                                                                                <div class="item grid_4">
                                        <a href="https://www.magaratimes.com/2018/08/11/nduwawe-by-lolilo-lizzo/">
                                            <img src="https://www.magaratimes.com/wp-content/uploads/2018/08/IMG-20180811-WA0039-80x65_c.jpg" alt="Nduwawe By Lolilo Lizzo" style="border-color: #3D7EFF"/>
                                        </a>
                                        <div>
                                                                                            <span style="background-color: #3D7EFF"><a href="https://www.magaratimes.com/category/ukwidagadura/">Ukwidagadura</a></span>
                                                                                        <h3><a href="https://www.magaratimes.com/2018/08/11/nduwawe-by-lolilo-lizzo/">Nduwawe By Lolilo Lizzo</a></h3>
                                                                                            <p class="date">11 août 2018</p>
                                                                                    </div>
                                    </div>
                                                                            </div>
                                        <div class="row">
                                                                                                                                                                        </div>
                           
                        </div>

    				
	        <!-- Comments -->
        <div class="comments" id="comments">
        	<p class="title"><span>0 <strong>Nizo ncuro bavuze kuri ino nkuru!</strong></span></p>

			<ol class="comments-list">
							</ol>
			<div class="comments-pager"></div>
							<!-- No comments view -->
				<div class="no-comments">
				    <i class="fa fa-comments"></i>
				    <h5>Ivyiyumviro!</h5>
				    <p>Nta muntu aratanga iciyumviro kur'ino nkuru, ni mube aba mbere mutanze iciyumviro canyu kuko buri ciyumviro cubaka kirakenewe iwacu.</p>
				</div>
				
		</div>
		

	        <!-- Respond -->
        <div id="respond">
        	<p class="title"><span>Tanga <strong>Iciyumviro.</strong></span></p>
<font weight="bold" size="4" color="black">Menya Neza Bino Bikwirikira:</font>
<br>		
<font weight="itelic" size="3" color="black">Buri muntu ararekuriwe gutanga ico yiyumvira kurino nkuru cokimwe no kwishura ku vyiyumviro abandi batanze hano. Ariko musabwe kubikora mu bwitonzi kandi mwubahiriza abandi nkuko namwe mwipfuza ko bobubahiriza. Birabujujwe gukoresha runo rubuga ku mvo zindi zitandukanye no gusangira ikiyago. Abazorenga kuri zino mpanuro bazofatigwa ingingo zibereye.</font>
<br>
            <a href="#" name="respond"></a>     	
							<p class="registered-user-restriction">Only <a href="https://www.magaratimes.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.magaratimes.com%2F2020%2F07%2F17%2Fburundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc%2F"> Abanywanyi bonyene </a> nibo barekuriwe kwandika ivyiyumviro vyabo hano. </p>
					</div>
		    </div> 
			  	<!-- Aside -->
        <aside id="sidebar" role="complementary">
			<aside class="widget-1 first widget"><h3 class="widget-title">Rondera</h3>
					<form method="get" name="searchform" action="https://www.magaratimes.com" class="searchform">
						<input type="text" placeholder="To search type and hit enter" name="s" id="s">
						<input type="submit" value="&#xf002;">
					</form>
</aside><aside class="widget-2 widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies : ce site utilise des cookies. En continuant à naviguer sur ce site, vous acceptez que nous en utilisions. <br />
Pour en savoir plus, y compris sur la façon de contrôler les cookies, reportez-vous à ce qui suit :
	<a href="https://automattic.com/cookies/" >
		Politique relative aux cookies	</a>
</div>
</aside><aside class="widget_text widget-3 widget"><h3 class="widget-title">3.2. Amatangazo &#8211; MT:</h3><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="2" data-revive-id="b9498be7fb888e887b63dce03371c380"></ins>
<script async src="//umugenzi.net/www/delivery/asyncjs.php"></script></div></aside>		
	<aside class="widget-4 widget">		<h3 class="widget-title">Amakuru Mashasha</h3>			<ul class="recent-posts">
										                <li>
	                			                    <div class="image">
		                    	<a href="https://www.magaratimes.com/2020/07/21/burundi-football-eric-kwizera-aremeza-amakuru-ava-mu-rwanda/">
		                        	<img src="https://www.magaratimes.com/wp-content/uploads/2020/07/Kirungo-80x65_c.jpg" alt="#Burundi #Football: Eric Kwizera aremeza amakuru ava mu Rwanda." title="#Burundi #Football: Eric Kwizera aremeza amakuru ava mu Rwanda." />		                        </a>
		                    </div>
	                    	                    <div class="text">
	                        <h3><a href="https://www.magaratimes.com/2020/07/21/burundi-football-eric-kwizera-aremeza-amakuru-ava-mu-rwanda/">#Burundi #Football: Eric Kwizera aremeza amakuru ava mu Rwanda.</a></h3>
                                                        	<p class="date">21 juillet 2020</p>
                            	                    </div>
	                </li>
										                <li>
	                			                    <div class="image">
		                    	<a href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/">
		                        	<img src="https://www.magaratimes.com/wp-content/uploads/2020/07/Flambeeuu-80x65_c.jpg" alt="#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC." title="#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC." />		                        </a>
		                    </div>
	                    	                    <div class="text">
	                        <h3><a href="https://www.magaratimes.com/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/">#Burundi #Football. Flambeau Du Centre yaguze abakinyi indwi murabo harimwo babiri ba Musongati FC.</a></h3>
                                                        	<p class="date">17 juillet 2020</p>
                            	                    </div>
	                </li>
										                <li>
	                			                    <div class="image">
		                    	<a href="https://www.magaratimes.com/2020/01/16/burundi-jmtupdates-umukinyi-jospin-nshimirimana-wa-aigle-noir-cs-niwe-ari-kwisonga-ryibitsindo-uno-musi-muri-bangabandhu-gold-cup-2020-i-dhaka-muri-bangladesh/">
		                        	<img src="https://www.magaratimes.com/wp-content/uploads/2020/01/Official_logo_of_Bangabandhu_Cup_2020-80x65_c.png" alt="#Burundi #JMTUpDates: Umukinyi Jospin NSHIMIRIMANA wa Aigle Noir CS Niwe Ari Kw’Isonga ry’Ibitsindo Uno Musi muri Bangabandhu Gold Cup." title="#Burundi #JMTUpDates: Umukinyi Jospin NSHIMIRIMANA wa Aigle Noir CS Niwe Ari Kw’Isonga ry’Ibitsindo Uno Musi muri Bangabandhu Gold Cup." />		                        </a>
		                    </div>
	                    	                    <div class="text">
	                        <h3><a href="https://www.magaratimes.com/2020/01/16/burundi-jmtupdates-umukinyi-jospin-nshimirimana-wa-aigle-noir-cs-niwe-ari-kwisonga-ryibitsindo-uno-musi-muri-bangabandhu-gold-cup-2020-i-dhaka-muri-bangladesh/">#Burundi #JMTUpDates: Umukinyi Jospin NSHIMIRIMANA wa Aigle Noir CS Niwe Ari Kw’Isonga ry’Ibitsindo Uno Musi muri Bangabandhu Gold Cup.</a></h3>
                                                        	<p class="date">16 janvier 2020</p>
                            	                    </div>
	                </li>
				            </ul>


	</aside>		
	
      <aside class="widget_text widget-5 widget"><h3 class="widget-title">3.2. Amatangazo &#8211; AA:</h3><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="15" data-revive-id="b9498be7fb888e887b63dce03371c380"></ins>
<script async src="//umugenzi.net/www/delivery/asyncjs.php"></script></div></aside>		
	<aside class="widget-6 widget">		<h3 class="widget-title">Amakuru Yasomwe Cane</h3>			<ul class="recent-posts">
										                <li>
	                			                    <div class="image">
		                    	<a href="https://www.magaratimes.com/2018/08/11/nduwawe-by-lolilo-lizzo/">
		                        	<img src="https://www.magaratimes.com/wp-content/uploads/2018/08/IMG-20180811-WA0039-80x65_c.jpg" alt="Nduwawe By Lolilo Lizzo" title="Nduwawe By Lolilo Lizzo" />		                        </a>
		                    </div>
	                    	                    <div class="text">
	                        <h3><a href="https://www.magaratimes.com/2018/08/11/nduwawe-by-lolilo-lizzo/">Nduwawe By Lolilo Lizzo</a></h3>
                                                        	<p class="date">11 août 2018</p>
                            	                    </div>
	                </li>
										                <li>
	                			                    <div class="image">
		                    	<a href="https://www.magaratimes.com/2018/05/14/burundi-football-amajambo-yavugiwe-mu-kigo-ca-brarudi-igihe-jonathan-nahimana-umunyegori-wa-vitalo-fc-yariko-arahambwa-agashimwe/">
		                        	<img src="https://www.magaratimes.com/wp-content/uploads/2018/05/IMG-20180511-WA0037-80x65_c.jpg" alt="Burundi-Football/ Amajambo yavugiwe mu kigo ca Brarudi igihe Jonathan NAHIMANA umunyegori wa Vital’o Fc yariko arahabwa agashimwe." title="Burundi-Football/ Amajambo yavugiwe mu kigo ca Brarudi igihe Jonathan NAHIMANA umunyegori wa Vital’o Fc yariko arahabwa agashimwe." />		                        </a>
		                    </div>
	                    	                    <div class="text">
	                        <h3><a href="https://www.magaratimes.com/2018/05/14/burundi-football-amajambo-yavugiwe-mu-kigo-ca-brarudi-igihe-jonathan-nahimana-umunyegori-wa-vitalo-fc-yariko-arahambwa-agashimwe/">Burundi-Football/ Amajambo yavugiwe mu kigo ca Brarudi igihe Jonathan NAHIMANA umunyegori wa Vital’o Fc yariko arahabwa agashimwe.</a></h3>
                                                        	<p class="date">14 mai 2018</p>
                            	                    </div>
	                </li>
										                <li>
	                			                    <div class="image">
		                    	<a href="https://www.magaratimes.com/2018/07/04/amakuru-yinkino-aryoshe-yikinyamakuru-magaratimes-ko-kuruyu-wa-gatatu/">
		                        	<img src="https://www.magaratimes.com/wp-content/uploads/2018/06/magara-times-kir-80x65_c.jpg" alt="Amakuru y&rsquo;inkino aryoshe y&rsquo;ikinyamakuru MagaraTimes ko kuruyu wa gatatu." title="Amakuru y&rsquo;inkino aryoshe y&rsquo;ikinyamakuru MagaraTimes ko kuruyu wa gatatu." />		                        </a>
		                    </div>
	                    	                    <div class="text">
	                        <h3><a href="https://www.magaratimes.com/2018/07/04/amakuru-yinkino-aryoshe-yikinyamakuru-magaratimes-ko-kuruyu-wa-gatatu/">Amakuru y&rsquo;inkino aryoshe y&rsquo;ikinyamakuru MagaraTimes ko kuruyu wa gatatu.</a></h3>
                                                        	<p class="date">4 juillet 2018</p>
                            	                    </div>
	                </li>
				            </ul>


	</aside>		
	
      <aside class="widget_text widget-7 widget"><h3 class="widget-title">3.6. Amatangazo &#8211; MT:</h3><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="3" data-revive-id="b9498be7fb888e887b63dce03371c380"></ins>
<script async src="//umugenzi.net/www/delivery/asyncjs.php"></script></div></aside><aside class="widget-8 widget"><h3 class="widget-title"><a class="rsswidget" href="https://sw.magaratimes.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.magaratimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://sw.magaratimes.com/">JMT Kiswahili</a></h3><ul><li><a class='rsswidget' href='https://sw.magaratimes.com/2020/04/17/fbi-rasmi-anasema-hackare-za-wageni-kulenga-utafiti-wa-covid-19-sauti-ya-amerika-voa/'>FBI Rasmi anasema Hackare za Wageni Kulenga Utafiti wa COVID-19 | Sauti ya Amerika

 ~ #VoA:</a> <span class="rss-date">17 avril 2020</span> <cite>Habari za VOA</cite></li></ul></aside><aside class="widget-9 widget"><h3 class="widget-title">Imisi Iheze JMT Iriko Ikora.</h3><div id="milestone_widget-2-content" class="milestone-content"><div class="milestone-header"><strong class="event">Igihe JMT Yatanguye Gukora.</strong><span class="date">19 août 2014</span></div><div class="milestone-countdown">Il y a <span class="difference">6</span> <span class="label">ans.</span></div></div><!--milestone-content--></aside><aside class="widget_text widget-10 widget"><h3 class="widget-title">3.6. Amatangazo &#8211; AA:</h3><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.4 -->
<ins data-revive-zoneid="16" data-revive-id="b9498be7fb888e887b63dce03371c380"></ins>
<script async src="//umugenzi.net/www/delivery/asyncjs.php"></script></div></aside><aside class="widget-11 widget"><h3 class="widget-title"><a class="rsswidget" href="https://fr.magaratimes.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.magaratimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://fr.magaratimes.com/">JMT Français</a></h3><ul><li><a class='rsswidget' href='https://fr.magaratimes.com/2020/08/08/resistant-aux-virus-la-plus-longue-vente-de-triage-au-monde-borde-toujours-les-routes-americaines-voa/'>Résistant aux virus: la plus longue vente de triage au monde borde toujours les routes américaines

 ~ #VoA:</a> <span class="rss-date">8 août 2020</span> <cite>Nouvelles de VOA</cite></li></ul></aside><aside class="widget_text widget-12 widget"><h3 class="widget-title">Website Stats Value:</h3><div class="textwidget custom-html-widget"></div></aside><aside class="widget-13 widget"><h3 class="widget-title"><a class="rsswidget" href="https://en.magaratimes.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.magaratimes.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://en.magaratimes.com/">JMT English</a></h3><ul><li><a class='rsswidget' href='https://en.magaratimes.com/2020/08/07/citing-security-concerns-trump-orders-bans-on-tiktok-wechat-voice-of-america-voa/'>Citing Security Concerns, Trump Orders Bans on TikTok, WeChat | Voice of America

 ~ #VoA:</a> <span class="rss-date">7 août 2020</span> <cite>VOA News</cite></li></ul></aside><aside class="widget-14 last widget"><h3 class="widget-title">Catégories</h3><form action="https://www.magaratimes.com" method="get"><label class="screen-reader-text" for="cat">Catégories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="2">Amagara&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="6">Amakuru&nbsp;&nbsp;(701)</option>
	<option class="level-0" value="27">East Africa&nbsp;&nbsp;(579)</option>
	<option class="level-1" value="203">&nbsp;&nbsp;&nbsp;Burundi&nbsp;&nbsp;(561)</option>
	<option class="level-1" value="29">&nbsp;&nbsp;&nbsp;Kenya&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;RD Kongo&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="119">&nbsp;&nbsp;&nbsp;Rwanda&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="28">&nbsp;&nbsp;&nbsp;Somalia&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2565">&nbsp;&nbsp;&nbsp;Sudani Yepfo&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="258">&nbsp;&nbsp;&nbsp;Tanzania&nbsp;&nbsp;(26)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Uganda&nbsp;&nbsp;(9)</option>
	<option class="level-1" value="816">&nbsp;&nbsp;&nbsp;Zambia&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="13">Inkino&nbsp;&nbsp;(536)</option>
	<option class="level-0" value="4913">NGD Foundation&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="161">Société&nbsp;&nbsp;(200)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Abantu&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="815">&nbsp;&nbsp;&nbsp;Amakungu&nbsp;&nbsp;(141)</option>
	<option class="level-1" value="153">&nbsp;&nbsp;&nbsp;Indero&nbsp;&nbsp;(21)</option>
	<option class="level-1" value="158">&nbsp;&nbsp;&nbsp;Ivyiyumviro&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="31">&nbsp;&nbsp;&nbsp;Poritike&nbsp;&nbsp;(6)</option>
	<option class="level-1" value="38">&nbsp;&nbsp;&nbsp;Ubutungane&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="35">&nbsp;&nbsp;&nbsp;Ukwemera&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="4533">&nbsp;&nbsp;&nbsp;Umutekano&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="51">Ubutunzi&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="8">&nbsp;&nbsp;&nbsp;Ubuhinga&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="22">Ukwidagadura&nbsp;&nbsp;(57)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>		<!-- END Sidebar -->
		</aside>
	 
    </div>
</section> 	
            <!-- Footer -->
            <footer id="footer" role="contentinfo">
                <div class="inner-wrapper">
					<aside class="widget-1 first widget"><h3 class="widget-title">Journal Magara Times</h3>			<div class="textwidget"><p><strong>Journal Magara Times</strong> ni Ikinyamakuru Kibegereye cane aho muri hose, kibamenyesha amakuru mashasha, agishushe, agifise akanovera kandi yanditswe mu Kirundi&#8230; (<a href="http://www.magaratimes.com/media/" target="_blank" rel="noopener noreferrer">bandanya usoma</a>)</p>
<p><strong>Journal Magara Times SURL</strong><br />
<strong>NIF:</strong> 4001077892. <strong>RC:</strong> 12126/18.<br />
<strong>Compte:</strong> 0150801040900 (à CRDB Bank).</p>
<p><strong>BP:</strong> 3262, Bujumbura, Burundi.<br />
<strong>Bureau:</strong> 4ème Avenue, Magara II, RN3.<br />
Zone Magara, Commune Bugarama,<br />
Province Rumonge, Burundi.</p>
<p><strong>Email:</strong> journal@magaratimes.com</p>
<p><a href="http://twitter.com/jmtkirundi" target="_blank" rel="noopener noreferrer">Twitter</a>.<br />
<a href="http://facebook.com/journalmagaratimes" target="_blank" rel="noopener noreferrer">Facebook</a>.<br />
<a href="http://instagram.com/journalmagaratimes" target="_blank" rel="noopener noreferrer">Instagram</a>.<br />
<a href="http://pinterest.com/journalmagaratimes" target="_blank" rel="noopener noreferrer">Pinterest</a>.<br />
<a href="http://journalmagaratimes.tumblr.com/" target="_blank" rel="noopener noreferrer">Tumblr</a>.</p>
</div>
		</aside><aside class="widget-2 widget"><h3 class="widget-title"><a href="https://www.facebook.com/JournalMagaraTimes">JMT kuri Facebook:</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/JournalMagaraTimes" data-width="295"  data-height="600" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/JournalMagaraTimes"><a href="https://www.facebook.com/JournalMagaraTimes">JMT kuri Facebook:</a></blockquote></div>
		</div>
		</aside><aside class="widget-3 widget"><h3 class="widget-title">Magara Times Media</h3>			<div class="textwidget"><p><strong>Magara Times Media Group:</strong></p>
<p><a href="https://fm.magaratimes.com/" target="_blank" rel="noopener noreferrer">Radio Magara Times FM Radio</a></p>
<p><a href="https://rn.magaratimes.com/" target="_blank" rel="noopener noreferrer">Journal Magara Times &#8211; Kirundi</a></p>
<p><a href="https://sw.magaratimes.com/" target="_blank" rel="noopener noreferrer">Journal Magara Times &#8211; Swahili</a></p>
<p><a href="https://fr.magaratimes.com/" target="_blank" rel="noopener noreferrer">Journal Magara Times &#8211; French</a></p>
<p><a href="https://en.magaratimes.com/" target="_blank" rel="noopener noreferrer">Journal Magara Times &#8211; English</a></p>
</div>
		</aside><aside class="widget-4 last widget"><h3 class="widget-title">JMT kuri Twitter:</h3><a class="twitter-timeline" data-width="295" data-height="600" data-theme="light" data-border-color="#e8e8e8" data-lang="FR" data-partner="jetpack" href="https://twitter.com/JMTKirundi" href="https://twitter.com/JMTKirundi">Mes Tweets</a></aside>                </div>
                
                <!-- Copyright -->
                <div id="copyright">
                    <div class="inner-wrapper">
                        <div class="row">
                            <div class="grid_6">&copy; Copyright 2020. All rights reserved.</div>
                            <div class="grid_6">Website made with love by <a href="https://media.magaratimes.com/" target="_blank">Magara Times Media</a></div>
                        </div>
                    </div>
                </div>
                
            </footer>

		</div>
				<!--www.crestaproject.com Social Button Floating Start--><div id="crestashareicon" class="cresta-share-icon sameColors first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share float" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.magaratimes.com%2F2020%2F07%2F17%2Fburundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc%2F&amp;t=%23Burundi+%23Football.+Flambeau+Du+Centre+yaguze+abakinyi+indwi+murabo+harimwo+babiri+ba+Musongati+FC." title="Share on Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share float" id="pinterest-cresta"><a rel="nofollow" href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;https://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());" title="Share on Pinterest"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div style="clear: both;"></div></div>

<!--www.crestaproject.com Social Button Floating End-->
	<div style="display:none">
	<div class="grofile-hash-map-29847285b3c9df1d04301e96f28e64df">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.magaratimes.com\/2020\/07\/17\/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc\/":13220};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/07/17/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<img style="float: right; display: none" class="loading" src="https://www.magaratimes.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Nouveau = {"ajaxurl":"https:\/\/www.magaratimes.com\/wp-admin\/admin-ajax.php","confirm":"Are you sure?","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","object_nav_parent":"#buddypress","objects":{"0":"activity","1":"members","3":"blogs","4":"xprofile","5":"friends","6":"messages","7":"settings","8":"notifications"},"nonces":{"activity":"86a168c22d","members":"993818350e","blogs":"4703319b76","xprofile":"3d847c82ad","friends":"29d8ae6f03","messages":"73ff0419cd","settings":"700cc5ab9d","notifications":"e75513e5e5"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/plugins/buddypress/bp-templates/bp-nouveau/js/buddypress-nouveau.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.magaratimes.com\/2020\/07\/17\/burundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc\/","themorezero":"nomore","themorenumber":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-share-counter.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/plugins/cresta-social-share-counter/js/jquery.cresta-social-effect.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202032'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/js/modernizr.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/js/easing.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/js/isotope.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/js/fitvids.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/js/init.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.magaratimes.com/wp-content/themes/dialy-theme/lib/js/dialy.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MilestoneConfig = {"instances":[{"id":"milestone_widget-2","message":"<div class=\"milestone-countdown\">Il y a <span class=\"difference\">6<\/span> <span class=\"label\">ans.<\/span><\/div>","refresh":0,"content_id":"milestone_widget-2-content"}],"api_root":"https:\/\/www.magaratimes.com\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/widgets/milestone/milestone.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/www.magaratimes.com\/wp-admin\/admin-ajax.php","nonce":"e706f9c465","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/www.magaratimes.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.magaratimes.com%2F2020%2F07%2F17%2Fburundi-football-flambeau-du-centre-yaguze-abakinyi-indwi-murabo-harimwo-babiri-ba-musongati-fc%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202032.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'111227924',post:'13220',tz:'2',srv:'www.magaratimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '111227924', '13220' ]);
</script>

<div id="amzn-assoc-ad-d06ed2d7-57fc-47e3-a9ee-80c9aefc927b"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=d06ed2d7-57fc-47e3-a9ee-80c9aefc927b"></script>

<script type="text/javascript">
    amzn_assoc_ad_type = "link_enhancement_widget";
    amzn_assoc_tracking_id = "magaratimes-20";
    amzn_assoc_linkid = "1e06755ef5c2d96b5d884ccfd1ccaf4c";
    amzn_assoc_placement = "";
    amzn_assoc_marketplace = "amazon";
    amzn_assoc_region = "US";
</script>
<script src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&Operation=GetScript&ID=OneJS&WS=1&MarketPlace=US"></script>

	</body>
</html>